當前位置:→ 股海網東方財富通公式 → 正文
  • 東方財富的DK決策源碼

  • 相關簡介:A5:MA(CLOSE,5); A10:MA(CLOSE,10); A20:MA(CLOSE,20); RC:=IF((A5=A20 OR REF(A20,1) = A20) AND (A5=A10 OR REF(A10,1) / A10 =0.01) AND REF(A20,1) = A20,1,0); STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED; STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED; STICKLINE(RC=1

  • 文章來源:股海網發布時間:2018-06-04 06:20:49瀏覽次數:下載次數:0收藏:

A5:MA(CLOSE,5);
A10:MA(CLOSE,10);
A20:MA(CLOSE,20);

RC:=IF((A5>=A20 OR REF(A20,1) <= A20) AND (A5>=A10 OR REF(A10,1) / A10 >=0.01) AND REF(A20,1) <= A20,1,0);
STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED;
STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED;
STICKLINE(RC=1,CLOSE,HIGH,0,0),COLORRED;
STICKLINE(RC=0,CLOSE,OPEN,3,0), COLORGREEN;
STICKLINE(RC=0,OPEN,LOW,0,0), COLORGREEN;
STICKLINE(RC=0,HIGH,CLOSE,0,0),COLORGREEN;

東方財富的DK決策源碼

東方財富的DK決策源碼

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

股海網粉絲必讀
公式解密、改選股聯系QQ:78858997(有償服務)點擊查看詳情...
股海網指標公式幫助使用說明!新手必讀...
股海網新系統使用說明!新手必讀...
股海網VIP用戶組必讀...
說說看法 0
推薦資源

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有廣告和與股海網均無關系,請股友自行判斷真假!股海網客服QQ:78858997
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
免费试用时时彩平台